Problema con nuova release 8.1.12-5469

Usare il NAS come NVR (Network Video Recorder), la Surveliance Station
Rispondi
fabio0863
Utente
Utente
Messaggi: 20
Iscritto il: martedì 28 gennaio 2014, 15:02

Problema con nuova release 8.1.12-5469

Messaggio da fabio0863 » mercoledì 13 dicembre 2017, 17:10

Salve,
ho appena aggiornato Surveillance station con l'ultima relase disponibile.
Adesso però non funziona più la rilevazione del movimento e di conseguenza non registra nulla.
Ho provato ad aumentare la sensibilità' senza successo.
Qualcuno ha riscontrato lo stesso problema? Sarei tentato di tornare alla vecchia versione.
Si accettano consigli
Grazie
  • UPS: APC
  • GTW: technicolor ISP: [VDSL] Telcomitalia(1000000/200000) IP:Pubblico
  • SWC: D-Link 8 porte Gbe
  • NAS: DS716+II DSM 6.0.2-8451 Update 4 Ram 2048 ; 2 hd WD red 3Tb in RAID1
  • chromecast, 4 cam Foscam, 3 smartphone android, smarTV DLNA

fabio0863
Utente
Utente
Messaggi: 20
Iscritto il: martedì 28 gennaio 2014, 15:02

Re: Problema con nuova release 8.1.12-5469

Messaggio da fabio0863 » mercoledì 13 dicembre 2017, 17:22

Scusate, la release corretta è 8.1.2-5469
  • UPS: APC
  • GTW: technicolor ISP: [VDSL] Telcomitalia(1000000/200000) IP:Pubblico
  • SWC: D-Link 8 porte Gbe
  • NAS: DS716+II DSM 6.0.2-8451 Update 4 Ram 2048 ; 2 hd WD red 3Tb in RAID1
  • chromecast, 4 cam Foscam, 3 smartphone android, smarTV DLNA

redfinix
Utente
Utente
Messaggi: 2
Iscritto il: giovedì 14 dicembre 2017, 16:23

Re: Problema con nuova release 8.1.12-5469

Messaggio da redfinix » giovedì 14 dicembre 2017, 16:32

salve,
succede la stessa cosa anche a me, stesse prove eseguite.

stessa release, con 3 telecamere foscam.(2 fisse ed una mobile)

qualche soluzione?

grazie in anticipo!!!!

Avatar utente
burghy86
Moderatore
Moderatore
Messaggi: 8928
Iscritto il: martedì 11 settembre 2012, 18:59

Re: Problema con nuova release 8.1.12-5469

Messaggio da burghy86 » giovedì 14 dicembre 2017, 17:05

È sicuramente un bug. Segnalatelo con un ticket
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio
------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3

nicola79
Utente
Utente
Messaggi: 1
Iscritto il: venerdì 22 dicembre 2017, 15:24

Re: Problema con nuova release 8.1.12-5469

Messaggio da nicola79 » venerdì 22 dicembre 2017, 15:29

Si anche a me non rileva piu il movimento VERAMENTE STRESSANTE spaccherei tutto che nervoso,
se invece provate a mettere la rilevazione movimento per telecamera e non per sourveillance station funziona correttamente , ma non posso fare una regolazione fine, per sourveillance statio l'area selezionabile invece è composta da moltissimi quadratini , funzione per me indispensabile... che due ...

Avatar utente
fullspeed
Utente
Utente
Messaggi: 726
Iscritto il: lunedì 21 settembre 2015, 16:18
Località: Ad Sextum Lapidem

Re: Problema con nuova release 8.1.12-5469

Messaggio da fullspeed » venerdì 22 dicembre 2017, 17:25

potete disinstallare l'ultima versione e reinstallare a mano la versione precedente:

https://archive.synology.com/download/P ... ceStation/

che immagino sia questa:

https://archive.synology.com/download/P ... .1.1-5408/

ATTENZIONE: dovete selezionare il package corretto per la CPU del vostro NAS, da verificare qui:

https://www.synology.com/en-global/know ... y_NAS_have
  • UPS: APC Back-UPS 700VA (BX700UI)
  • GTW: Modem Telecom Fibra (Release Modem: AGVTF_5.3.3); AP Tp-Link EAP245; ISP: TIM (100M/20M); IP: Public
  • SWC: Tp-Link TL-SG3210 JetStream
  • NAS: DS215j DSM 5.2-5967 Update 8; 512MB; R1(2x HGST DeskStar NAS 3TB); LAN: 1x 1Gb/s
  • CLI: Ubuntu Linux 18.04.01 LTS & 16.04.5 LTS & 14.04.5 LTS; Apple Macbook Air (macOS High Sierra); Microsoft Windows 10
    Altro: WETEK Hub (LibreElec 8.2.5, Kodi 17.6 Krypton), WETEK Play w/DVB-S2 tuner (LibreElec 8.2.5, Kodi 17.6 Krypton), Amazon Fire TV Stick (Kodi 17.6 Krypton), Yamaha RX-V481, Denon DRA-N4, 3x Android Phones, 1x iPhone, 1x iPad Air, 2x Amazon Kindle Fire HD
  • EXP: E5 - NET8 PC:W4,M4,L8

redfinix
Utente
Utente
Messaggi: 2
Iscritto il: giovedì 14 dicembre 2017, 16:23

Re: Problema con nuova release 8.1.12-5469

Messaggio da redfinix » sabato 30 dicembre 2017, 0:25

con l' ultimo aggiornamento hanno risolto tutto.
grazie cmq per le dritte!

Save
Utente
Utente
Messaggi: 2
Iscritto il: sabato 21 luglio 2018, 14:00

Re: Problema con nuova release 8.1.12-5469

Messaggio da Save » sabato 21 luglio 2018, 14:15

Ciao a tutti,

vi scrivo perché pure io ho un problema con la rilevazione del movimento:

Utilizzo una telecamera Sricam, la versione del firmware è 8.1.5 - 5513. Purtroppo tempo fa mi si è rotto l'HD e l'ho sostituito. Ho impostato la telecamera nuovamente e purtroppo il rilevamento del movimento mi fa uno strano scherzo:

Continua a rilevare il movimento anche in Home Mode con conseguenti email di notifica...ho abilitato il cambio di pianificazione ma non funziona...magari sbaglio io qualcosa?
Allegati
Schermata 2018-07-21 alle 14.15.15.png
Schermata 2018-07-21 alle 14.15.15.png (91.98 KiB) Visto 542 volte
Schermata 2018-07-21 alle 14.14.59.png
Schermata 2018-07-21 alle 14.14.59.png (74.95 KiB) Visto 542 volte
Schermata 2018-07-21 alle 14.14.29.png
Schermata 2018-07-21 alle 14.14.29.png (75.5 KiB) Visto 542 volte

gnopa
Utente
Utente
Messaggi: 3
Iscritto il: venerdì 14 settembre 2012, 23:18

Re: Problema con nuova release 8.1.12-5469

Messaggio da gnopa » venerdì 7 settembre 2018, 10:32

Anche io ho lo stesso problema: sebbene Home Mode sia impostato su ON, continuo a ricevere le notifiche del rilevamento di movimento.
Qualcuno è riuscito a risolvere?

Avatar utente
burghy86
Moderatore
Moderatore
Messaggi: 8928
Iscritto il: martedì 11 settembre 2012, 18:59

Re: Problema con nuova release 8.1.12-5469

Messaggio da burghy86 » lunedì 10 settembre 2018, 9:48

gnopa sistema la firma come da regolamento
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio
------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3

Rispondi

Torna a “Surveillance Station”