Spia Lan su DS218Play

Modelli: DS218+, DS418j, DS418, DS718+, DS918+, DS3018xs
Rispondi
xenical
Utente
Utente
Messaggi: 33
Iscritto il: lunedì 28 luglio 2014, 6:39

Spia Lan su DS218Play

Messaggio da xenical » giovedì 5 luglio 2018, 13:50

Ho da poco inserito un nuovo DS 218Play nella mia lan; i NAS, tutti con DSM 6.2-23739 Update 1, quickconnect abilitato e collegati al router tramite switch TP-Link, hanno le seguenti funzioni:

DS218Play: Film (streaming su TV con Videostation)
DS214Play: Foto e Musica (Photostation installato)
DS213j: BackUp

Il "problema" : quando i NAS vanno in Standby, in DS214 e DS213 rimane solo spia alimentazione accesa, mentre nel DS218 anche la spia LAN.

Cosa potrebbe essere ?
  • UPS:
  • GTW: Friz!Box 7950 ISP: VDSL Deutsch Telekom (100 M/40 M) IP: Public
  • SWC: TP-Link TL-SG108E
  • NAS: DS 218 Play (DSM 6.2-23739 UP 2); R0(2xWDRed Pro 6TB) - DS 214 Play (DSM 6.2-23739 UP 2); R1(2xWDRed 2TB) - DS 213j (DSM 6.2-23739 UP 2); R1(2xWDRed 1TB)
  • CLI: PC Windows 10 Pro x64 - Laptop Lenovo Windows 10 x64 - Beelink M1 MiniPC
  • ALTRO:
  • iPad, Galaxy S8
  • EXP: E4 - NET4 - PC:W8,M6,L4

Avatar utente
burghy86
Moderatore
Moderatore
Messaggi: 8846
Iscritto il: martedì 11 settembre 2012, 18:59

Re: Spia Lan su DS218Play

Messaggio da burghy86 » giovedì 5 luglio 2018, 17:37

come scritto di la chiederò a synology. puoi chiederlo anche tu aprendo un ticket.
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio
------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3

xenical
Utente
Utente
Messaggi: 33
Iscritto il: lunedì 28 luglio 2014, 6:39

Re: Spia Lan su DS218Play

Messaggio da xenical » venerdì 6 luglio 2018, 21:58

Leggo solo ora: Dove hai scritto?
Hai ricevuto risposte in merito?
Nel caso apriro´ un ticket

Dimenticavo: ho pure riavviato il NAS , ma nulla e´cambiato
  • UPS:
  • GTW: Friz!Box 7950 ISP: VDSL Deutsch Telekom (100 M/40 M) IP: Public
  • SWC: TP-Link TL-SG108E
  • NAS: DS 218 Play (DSM 6.2-23739 UP 2); R0(2xWDRed Pro 6TB) - DS 214 Play (DSM 6.2-23739 UP 2); R1(2xWDRed 2TB) - DS 213j (DSM 6.2-23739 UP 2); R1(2xWDRed 1TB)
  • CLI: PC Windows 10 Pro x64 - Laptop Lenovo Windows 10 x64 - Beelink M1 MiniPC
  • ALTRO:
  • iPad, Galaxy S8
  • EXP: E4 - NET4 - PC:W8,M6,L4

xenical
Utente
Utente
Messaggi: 33
Iscritto il: lunedì 28 luglio 2014, 6:39

Re: Spia Lan su DS218Play

Messaggio da xenical » mercoledì 25 luglio 2018, 10:50

In data 8 luglio ho aperto un ticket assistenza esponendo il problema.

Dopo 2 giorni ricevo risposta (generica) con un elenco di tutte le possibili cause per cui il NAS non va in ibernazione .

Ora non so se il fatto che solo la spia LAN lampeggi ad intermittenza regolare si possa definire assenza di ibernazione (in quanto gli HD sono spenti) e non so se sia un lampeggio "normale" o corrisponda ad un effettivo trasferimento di dati.

Ho comunque provveduto a controllare tutti i passaggi da loro indicati senza risolvere nulla (era gia´tutto correttamente impostato).

Ho inoltre provato a scollegare il NAS dal cavo di rete e ho notato che il NAS non va piu´in ibernazione (tutte le spie rimangono accese)...finche´non l´ho ricollegato alla rete.

Ho risposto all´assistenza che avevo provveduto a fare quanto indicato, e ho allegato anche il file di log (come da loro richiesta).

Ormai son passati quasi 15 gg e non ho piu´ricevuto risposte.
  • UPS:
  • GTW: Friz!Box 7950 ISP: VDSL Deutsch Telekom (100 M/40 M) IP: Public
  • SWC: TP-Link TL-SG108E
  • NAS: DS 218 Play (DSM 6.2-23739 UP 2); R0(2xWDRed Pro 6TB) - DS 214 Play (DSM 6.2-23739 UP 2); R1(2xWDRed 2TB) - DS 213j (DSM 6.2-23739 UP 2); R1(2xWDRed 1TB)
  • CLI: PC Windows 10 Pro x64 - Laptop Lenovo Windows 10 x64 - Beelink M1 MiniPC
  • ALTRO:
  • iPad, Galaxy S8
  • EXP: E4 - NET4 - PC:W8,M6,L4

xenical
Utente
Utente
Messaggi: 33
Iscritto il: lunedì 28 luglio 2014, 6:39

Re: Spia Lan su DS218Play

Messaggio da xenical » martedì 31 luglio 2018, 10:18

Il giorni passano ma nessuno si fa vivo.

Devo ricontattarli?
  • UPS:
  • GTW: Friz!Box 7950 ISP: VDSL Deutsch Telekom (100 M/40 M) IP: Public
  • SWC: TP-Link TL-SG108E
  • NAS: DS 218 Play (DSM 6.2-23739 UP 2); R0(2xWDRed Pro 6TB) - DS 214 Play (DSM 6.2-23739 UP 2); R1(2xWDRed 2TB) - DS 213j (DSM 6.2-23739 UP 2); R1(2xWDRed 1TB)
  • CLI: PC Windows 10 Pro x64 - Laptop Lenovo Windows 10 x64 - Beelink M1 MiniPC
  • ALTRO:
  • iPad, Galaxy S8
  • EXP: E4 - NET4 - PC:W8,M6,L4

Rispondi

Torna a “Synology serie X18”