Problema su rete

Modelli: DS116, DS216se, DS216j, DS216, DS216play, DS216+, DS216+II, DS416slim, DS416j, DS416, DS416play, DS716+, DS716+II, DS916+, RS816, RS2416(RP)+, RS18016xs+, [RX1216sas]
Rispondi
woodoste
Utente
Utente
Messaggi: 74
Iscritto il: martedì 21 novembre 2017, 15:47

Problema su rete

Messaggio da woodoste » domenica 11 aprile 2021, 21:50

Ciao ragazzi avevo il nas tranquillamente visibile dalle risorse di rete, mi bastava cliccare e vedevo senza problemi tutto in contenuto. Adesso mi chiede le credenziali, sono giuste ma non riesco ad entrare. Posso farlo solo tramite web.
Come lo posso risolvere?
NAS: DS216j con 2x WD Red da 4 TB

woodoste
Utente
Utente
Messaggi: 74
Iscritto il: martedì 21 novembre 2017, 15:47

Re: Problema su rete

Messaggio da woodoste » lunedì 12 aprile 2021, 20:26

Ragazzi non riuscite proprio a darmi una mano?
NAS: DS216j con 2x WD Red da 4 TB

woodoste
Utente
Utente
Messaggi: 74
Iscritto il: martedì 21 novembre 2017, 15:47

Re: Problema su rete

Messaggio da woodoste » mercoledì 14 aprile 2021, 18:54

Ragazzi proprio nessuno mi può aiutare per risolvere questo problema?
Scusate se stresso!
NAS: DS216j con 2x WD Red da 4 TB

Avatar utente
burghy86
Moderatore
Moderatore
Messaggi: 10320
Iscritto il: martedì 11 settembre 2012, 18:59

Re: Problema su rete

Messaggio da burghy86 » mercoledì 14 aprile 2021, 19:04

Password salvate errate o ip del pc bloccato dal nas
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio
------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3

woodoste
Utente
Utente
Messaggi: 74
Iscritto il: martedì 21 novembre 2017, 15:47

Re: Problema su rete

Messaggio da woodoste » mercoledì 14 aprile 2021, 21:13

La psw è corretta.
Per il dns così bloccato all'improvviso? ha sempre funzionato. Cosa dovrei controllare esattamente?
Grazie
NAS: DS216j con 2x WD Red da 4 TB

woodoste
Utente
Utente
Messaggi: 74
Iscritto il: martedì 21 novembre 2017, 15:47

Re: Problema su rete

Messaggio da woodoste » giovedì 15 aprile 2021, 8:47

Ciao,

Ho cambiato i DNS, prima avevo quelli di google, fatti selezionare automaticamente, rimessi quelli di google e adesso funziona.
Adesso funziona, mistero, perchè i parametri sono identici a prima.

Grazie :)
NAS: DS216j con 2x WD Red da 4 TB

Rispondi

Torna a “Synology serie X16”