DSM 7 spegne l'UPS?

Rispondi
Avatar utente
ismet
Utente
Utente
Messaggi: 272
Iscritto il: venerdì 14 febbraio 2014, 19:52

DSM 7 spegne l'UPS?

Messaggio da ismet » sabato 11 settembre 2021, 7:50

Salve, con il DSM 6 quando si verificava il blackout il NAS, collegato all'UPS, entrava in modalità protezione e dopo un certo numero di minuti, come da impostazioni, si spegneva sino al momento in cui non rientrava la corrente per poi riaccendersi nuovamente in modo automatico.
Con l'installazione del DSM 7 non riesco più ad ottenere questa funzione ma, piuttosto, allorquando manca la corrente il NAS sembra entrare in modalità protezione, in quanto il led status inizia a lampeggiare, ma di fatto non si spegne.
L'UPS viene correttamente letto dal NAS con tutte le informazioni sul tipo e stato della batteria.
E' normale questa procedura? :?:
. NAS: DS716+II
. UPS: CyberPower700 ELCD;
. DSM: DSM 7.0-41890;
. HD: Seagate IronWolf NAS da 2TB;
. RAID: 1 con protezione dati;
. Pacchetti installati: Antivirus essential, Audio station, Calendar, Chat, Cloud station, Cloud sync, Config File editor, Docker, Download station, Hyper backup, Java manager, Mailplus e server, Maria DB2, Node.js, Note station, Video station, Perl, PhpMyadmin, Php (5.6 e 7.0), Presto file server, PyLoad, Python,Ruby, Server Media, VPN Server, Webmin, Wordpress, Joomla;
. adattatore wireless: zyxel N300 (NWD2205);
. GTW: FRITZBOX 7590;
. Smartphone: Huawei NOVA 5T;
. S.O.: Win 10PRO x64;
. Firewall -antivirus: Kaspersky Internet Security 2021;

Rispondi

Torna a “UPS e soppressori transitori elettrici (lan/tel)”