Luce blu lampeggiante

DS211j, DS211, DS211+, DS411j, DS411slim, DS411, DS411+, DS411+II, DS1511+, DS2411+, DS3611xs, RS411, RS2211(RP)+, RS3411(RP)xs, [DX1211]
Rispondi
lordgrifis
Utente
Utente
Messaggi: 33
Iscritto il: venerdì 10 dicembre 2010, 0:31

Luce blu lampeggiante

Messaggio da lordgrifis » domenica 11 settembre 2011, 13:33

Ieri sera ho spento il nas da pagina web e ad oggi non si è ancora spento.
vi è il led blu che lampeggia.
2 giorni fa mi è saltata la corrente che non ero in casa, si è scaricato il gruppo di continuità ed il nas era spento.
l'ho riacceso mi mi ha segnalato l'arresto anomalo in amministrazione.
puo' essere quello? che faccia un controllo sui dischi?
sono già passate 13ore che faccio?
Grazie Mirco

bncdnc
Utente
Utente
Messaggi: 1
Iscritto il: martedì 20 settembre 2011, 21:42

Luce blu lampeggiante

Messaggio da bncdnc » martedì 20 settembre 2011, 21:51

Anch'io ho avuto lo stesso problema,ho sostituito HDD con uno nuovo ma ho sempre la luce blu lampeggiante. chi ci può aiutare
grazie

lordgrifis
Utente
Utente
Messaggi: 33
Iscritto il: venerdì 10 dicembre 2010, 0:31

Luce blu lampeggiante

Messaggio da lordgrifis » martedì 20 settembre 2011, 22:02

Io ho atteso quasi un giorno.
poi gli ho tolto corrente e quando l'ho riacceso è ripartito.
sono stato 5minuti a sentire i rumori e le testine dei dischi non leggevano ne scrivevano

Freddy65
Utente
Utente
Messaggi: 19
Iscritto il: giovedì 27 gennaio 2011, 20:23

Re: Luce blu lampeggiante

Messaggio da Freddy65 » venerdì 21 febbraio 2014, 10:16

Buongiorno a tutti, mi accodo a questa discussione poichè ieri mi è successa una cosa simile, nello spegnere il mio DS211J dal pulsante dopo il solito BIP è rimasto con la luce BLU lampeggiante senza spegnersi, ho aspettato una buona mezzora ma niente, ho notato anche che non era più raggiungibile in rete, comunque visto che era tardi ho spento l'UPS.
Ma in questi casi come ci si comporta ? e quale potrebbe essere stata la causa ?

PS. - 4 giorni fa ho sostituito uno degli HD con un WD RED da 3 TB per espandere il RAID.

Ringrazio anticipatamentechi mi risponderà.

Ciao.
NAS DS211J

emacri
Utente
Utente
Messaggi: 2
Iscritto il: sabato 15 marzo 2014, 10:55

Re: Luce blu lampeggiante

Messaggio da emacri » lunedì 17 marzo 2014, 18:45

Vi rimando a questo post. Io ho risolto così:

http://forum.synology.com/enu/viewtopic ... 08&t=82141

Freddy65
Utente
Utente
Messaggi: 19
Iscritto il: giovedì 27 gennaio 2011, 20:23

Re: Luce blu lampeggiante

Messaggio da Freddy65 » lunedì 17 marzo 2014, 22:32

emacri ha scritto:Vi rimando a questo post. Io ho risolto così:

http://forum.synology.com/enu/viewtopic ... 08&t=82141
Ciao, ho dato uno sguardo alla discussione, non credo che sia il mio caso (si parla di aggiornamento fallito e led blu lampeggiante), comunque è successo solo 2 volte dopo aver cambiato un disco e ora è quasi un mese che l'evento non si è più presentato.

Grazie comunque per la tua segnalazione.
Ciao.
NAS DS211J

Rispondi

Torna a “Synology serie X11”