Ciao a tutti

Fermati qui scambia un saluto e presentati
Rispondi
susta66
Utente
Utente
Messaggi: 2
Iscritto il: venerdì 15 dicembre 2017, 11:49

Ciao a tutti

Messaggio da susta66 » venerdì 15 dicembre 2017, 21:53

Ciao a tutti sono Fabio, ho un DS 416Play da circa 1 anno oltre ad un NAS basato su Nas4Free. Mi sono iscritto per cercare capire meglio degli strani comportamenti che fa il DS.

http://www.synologyitalia.com/presentaz ... t5062.html
  • UPS: APC Back-Ups CS 500
  • GTW: Technicolor TG789vac Xtream_MOS(16.2) ISP: VDSL Fastweb (200M/35M/) IP:Static
  • SWC: TP-Link TP TL-SG1008D
  • NAS: DS 416Play DSM 6.1.4.15217 Update3 1 GB; R5( 2 x WDRed 3TB + 1x Seagate 4TB), HS 1x WDRed 10TB; LAN:1
  • CLI: OSX 10.11.6

Avatar utente
dMajo
Moderatore
Moderatore
Messaggi: 1682
Iscritto il: sabato 18 agosto 2012, 23:14
Località: FVG - Italia

Re: Ciao a tutti

Messaggio da dMajo » giovedì 21 dicembre 2017, 12:19

Benvenuto
Dal 01.01.2015 non rispondo a quesiti tecnici dei non osservanti il regolamento http://www.synologyitalia.com/presentazioni/regolamento-leggere-prima-di-postare-t5062.html

  • UPS: APC SMT2200I+AP9631
  • GTW: Vigor2862Vac(3.8.8.2): Multiwan 2xVDSL(200M/30M,1+8IP)+USB4G :o
  • SWC: DLink DGS1210-28P (PoE+)
    • 4x HP NJ2000G
    • 4x HP NJ220
    • 2x Netgear GS108Tv2
    • 2x VigorAP902
  • NAS: DS1815+: DSM6.1(15152u3),16GB; R1(2x845DCPro),R5(3xWD60EFRX),R0(2xWD60PURX),VB(WD60EFRX);LAN:LAG(1+2),3,4 :D
    • RS3617xs+: DSM6.1(15152u3),8GB; R5(8xWD40FFWX),HS(WD40FFWX); LAN:LAG(1+2+3),4,LAG(5+6)
    • RS2414RP+: DSM5.2(5967u1),4GB; R10(4xWD30EFRX),R5(3xWD30EFRX),HS(WD30EFRX); LAN:LAG(1+2+3),4
  • ALTRO: Denon AVR-4311
    • UE55ES8000Q, UE32ES6800Q, UE22F5410AY
    • Galaxy Note8, A5, TabS3; Nokia N8
  • EXP: E4: NET9 PC:W9,M0,L6

Rispondi

Torna a “PRESENTAZIONI”