Camera IP rilevata ma test negativo

Rispondi
ausoni
Utente
Utente
Messaggi: 3
Iscritto il: venerdì 12 maggio 2017, 19:00

Camera IP rilevata ma test negativo

Messaggio da ausoni » martedì 16 maggio 2017, 16:08

Ciao a tutti.
Da Surveillance Station non riesco ad attivare una camera Each Italy.
Quando con il Surveillance Station faccio la ricerca di una camera Onvif, la camera viene trovata regolarmente, vedi allegato.

La seleziono e vengono popolati i campi della maschera, compresi indirizzo IP e Porta.
Solo che il test di connessione non riesce, vedi allegato.
La telecamera funziona, perché con la sua app su IPAD o da PC Windows la vedo correttamente.

Grazie per l'aiuto!

[*]NAS: Modello DS416 DSM 6.1.1-15101 Update 2
Camera IP: Each Italy
Allegati
Esito negativo.png
Test fallito
Esito negativo.png (53.52 KiB) Visto 273 volte
Ricerca Camera.png
Ricerca Camera OK
Ricerca Camera.png (121.82 KiB) Visto 273 volte

ausoni
Utente
Utente
Messaggi: 3
Iscritto il: venerdì 12 maggio 2017, 19:00

Re: Camera IP rilevata ma test negativo

Messaggio da ausoni » giovedì 19 aprile 2018, 19:15

Dopo aver abbandonato l'argomento, ho riprovato a rislverlo.
Alla fine ho trovato questa pagina di supporto https://support.hikam.de/it/support/sol ... mite-onvif , dove al bullett Synology sono indicati questi parametri:
L'indirizzo IP: Si può trovare l'indirizzo IP della telecamera dal router o tramite una software PC come ONVIF Device Manager.
Collegamento: 554
Marca: personalizzato
Format video: H.264
Percorso di origine: /onvif1
Nome utente e password possono essere lasciati vuoti.

Adesso la camera IP funziona!

Ciaooooo

Rispondi

Torna a “IP Cams”