Problema con sincronizzazione CloudStation Drive

Rispondi
csi-grissom
Utente
Utente
Messaggi: 2
Iscritto il: venerdì 5 dicembre 2014, 15:29

Problema con sincronizzazione CloudStation Drive

Messaggio da csi-grissom » domenica 1 maggio 2016, 11:30

Ciao a tutti, da quanto ho aggiornato il DSM alla versione 6 ho riscontrato problemi di sincronizzazione tra il nas e i PC.
Premetto che dal 2011 fino al giorno prima dell'aggiornamento non ho mai avuto alcun problema.
In nas contiene l'archivio clienti dell'ufficio e nel PC desktop e nel portatile c'è l'esatta copia sincronizzata, in modo tale da avere sempre i file aggiornati.
Con l'avvento del DSM 6, ho dovuto resettare in nas perchè non aggiornava le app installate e continuava ad occupare tutta la banda ADSL non dandomi possibilità di navigare da alcun dispositivo.
Dopo il reset il problema banda è risolto, gli aggiornamenti delle app gli ha fatti ma mi rimane il problema della sincronizzazione che non avviene più.

Mi spiego meglio:
Dai terminali esterni, l'aggiornamento del file nel nas li fa correttamente, ma non aggiorna il file nell'altro terminale esterno.
Questo problema da entrambi le parti.
Solo dopo svariato tempo, e non per tutti i file, accenna ad un aggiornamento di qualche file nei rispettivi terminali, diversamente a prima che avveniva in maniera quasi simultanea.
Mi sono dimenticato di aggiungere che questo aggiornamento non viene fatto neppure quando i terminali sono collegati tramite LAN direttamente allo swicth dove è pure collegato il nas!
Da remoto ho il normale accesso al nas tramite quickconnect.
Forse nel reset non ho riconfigurato qualcosa, ho controllato e ricontrollato fa forse mi sfugge qualche passaggio...
Qualcuno può aiutarmi a trovare l'arcano problema????
  • UPS: Nessuno
  • GTW: NETGEAR DGND4000 (1.1.00.15) ISP: ADSL Alice (7M) IP:Public
  • SWC: NETGEAR GS605
  • NAS: DS211J DSM6.0(7321 Update 3) 128MB; R1 con protezione dati(2xWD10EARS-22Y5B1); LAN:1
  • CLI: Win8.1-64, Win10-64
  • EXP: E3 - NET7 PC:W8,M6,L0

stilo87
Utente
Utente
Messaggi: 1
Iscritto il: martedì 24 maggio 2016, 14:16

Re: Problema con sincronizzazione CloudStation Drive

Messaggio da stilo87 » martedì 24 maggio 2016, 14:24

Ciao, ho lo stesso identico problema.

Ho aperto ticket segnalazione ma non mi hanno ancora risposto. Hai per caso risolto??

Per me re-installare sarebbe un casino perchè ora ch poi si sincronizza tutto di nuovo sul pc portatile...

Io uso il NAS per un ufficio e quando sono fuori sede mi servirebbe tramite il "cloud station drive" per lavorare da remoto.

Prima utilizzavo dropbox ma era troppo lento nella sincronizzazione

pinguino05
Utente
Utente
Messaggi: 2
Iscritto il: venerdì 18 marzo 2011, 14:50

Re: Problema con sincronizzazione CloudStation Drive

Messaggio da pinguino05 » lunedì 22 agosto 2016, 14:28

Ciao a tutti, avete news a riguardo?
Grazie e buona giornata.

pinguino05
Utente
Utente
Messaggi: 2
Iscritto il: venerdì 18 marzo 2011, 14:50

Re: Problema con sincronizzazione CloudStation Drive

Messaggio da pinguino05 » venerdì 26 agosto 2016, 18:01

Riciao,
grazie al support synology ho scoperto l'arcano ... la presenza dell "T" nelle proprietà attributi dei file.
Il Cloud station non sincronizza alcuni file, fra i quali i TEMPORARY. dunque nulla da fare e soluzione??? nulla! ... l'unica cosa da fare per toglier questa T del piffero sembra essere copiare i file su una chiavetta USB formattata FAT.
Sinceramente non posso copiare e spostare tutti i file, sono circa 200giga! ... bisognerebbe poter cambiare questo attributo in massa, ma non trovo come fare ...
Se qualcuno ha qualche idea si faccia avanti!
Buona serata!

Rispondi

Torna a “Cloud (CloudStation, CloudClient, CloudSync, CloudBackup, DSCloud, ...)”