Negozio Synology prezzi bassi

Ds 214 da alcuni giorni non accedo da remoto

Ds 214 da alcuni giorni non accedo da remoto

Messaggioda pandiani » martedì 20 ottobre 2015, 7:30

Buongiorno a tutti sono possessore del ds 214 da fine 2013 con una linea vdsl fastweb.
Fino alla scorsa settimana tutto perfetto riuscivo ad accedere al mio nas da remoto digitando
il mio ip seguito dal classico :5000, poi all'improvviso niente di niente non riesco più ad accedere da remoto
inoltre sabato ho avuto un disservizio con il mio modem e fastweb mi ha aperto la porta 2 del telefono in quanto
la 1 non funzionava più, per effettuare tale operazione hanno fatto un hard reset e tutte le mie porte
precedentemente aperte sono logicamente scomparse, mi sono messo ad aprirle una ad uno iniziando dalla
5000 ma non accade nulla mi dice che il server non risponde, ho provato anche ad abilitare il Web DAV
come scritto su questa guida
https://www.synology.com/it-it/knowledg ... orials/610
aprendo le porte scritte sul mio nas alla pagina Web DAV ma assolutamente niente e non so più davvero che cosa provare.
Una cosa molto importante, così come da me scritto sembrerebbe da imputare al modem di fastweb il problema
ma in realtà io già a metà della scorsa settimana non accedevo più al mio nas dall'ufficio, non gli ho dato molta importanza ho pensato
magari ad un problema momentaneo, poi però non ho avuto più l'occasione di riprovare prima del disservizio di sabato dove ho perso
la phonia.
Qualcuno può aiutarmi?

Edit.: Ho trovato una discussione in cui un utente ha riscontrato il mio stesso problema dopo degli spegnimenti "sporchi"
Ecco cosa gli è capitato:

Il problema lo generava il mio NAS (che esponeva servizi su tutte le porte che andavo a testare).
Non so quando possa essere successo, forse durante uno spegnimento "sporco", ma ho trovato modificato il suo default gateway.
Invece di puntare al router fastweb, ho trovato configurato l'indirizzo 192.168.1.1 (che nella mia rete non corrisponde a nessun server).

Oggi quando torno a casa verifico e vediamo se anche io ho avuto lo stesso problema dato che un paio di volte la scorsa settimana in casa
abbiamo fatto saltare la corrente, quindi decisamente in due casi ho avuto uno spegnimento "sporco"
L'indirizzo statico che gli avevo assegnato invece non è stato modificato.
pandiani
Utente
Utente
 
Messaggi: 4
Iscritto il: martedì 20 ottobre 2015, 7:13

Re: Ds 214 da alcuni giorni non accedo da remoto

Messaggioda burghy86 » mercoledì 21 ottobre 2015, 10:13

benvenuto. ricorda la firma e il messaggio di presentazione come da regolamento
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8464
Iscritto il: martedì 11 settembre 2012, 18:59


Torna a VPN, QuickConnect e Accesso remoto in genere

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti