Negozio Synology prezzi bassi

DS 416Play bloccato con LED HDD lampeggianti

Modelli: DS116, DS216se, DS216j, DS216, DS216play, DS216+, DS216+II, DS416slim, DS416j, DS416, DS416play, DS716+, DS716+II, DS916+, RS816, RS2416(RP)+, RS18016xs+, [RX1216sas]

DS 416Play bloccato con LED HDD lampeggianti

Messaggioda susta66 » venerdì 15 dicembre 2017, 22:13

Ciao a tutti,
ho un problema abbastanza seccante con il mio ds 416Play. Ogni tanto, durante il normale funzionamento, il NAS non è più accessibile ne via WEB ne via SSH e i LED di tutti e 4 i dischi lampeggiano insieme ( ho 3 dischi in RAID 5 e 1 disco con un volume da solo, per cui normalmente i lampeggi dei 4 led non sono contemporanei).Il browser però non da sito irragiungibile , ma rimane in attesa e dopo ore appare il messaggio Synology di applicativo non trovato. Il LED verde di STATUS rimane fisso così come il led blu nel pulsante di accensione. L'ultima volta che è successo, ho aspettato 2 giorni, pensando che magari era qualche controllo dei dischi che bloccava l'accesso, poi l'ho spento con la pressione di 15 secondi sul tasto di accensione. Ogni volta riparte regolarmente, e per ora dopo i check dei volumi tutto torna a posto, ma vorrei sapere se qualcuno può aiutarmi prima di rivolgermi all'assistenza Synology
Grazie
FAbio
  • UPS: APC Back-Ups CS 500
  • GTW: Technicolor TG789vac Xtream_MOS(16.2) ISP: VDSL Fastweb (200M/35M/) IP:Static
  • SWC: TP-Link TP TL-SG1008D
  • NAS: DS 416Play DSM 6.1.4.15217 Update3 1 GB; R5( 2 x WDRed 3TB + 1x Seagate 4TB), HS 1x WDRed 10TB; LAN:1
  • CLI: OSX 10.11.6
susta66
Utente
Utente
 
Messaggi: 2
Iscritto il: venerdì 15 dicembre 2017, 11:49

Torna a Synology serie X16

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite