Negozio Synology prezzi bassi

Problema DS214play: ogni tanto sparisce dalla rete

Modelli: EDS14, DS114, DS214se, DS214play, DS214, DS214+, DS414slim, DS414j, DS414, RS214, RS814, RS814(RP)+, RS2414(RP)+, RS3614(RP)xs, RS3614xs+, [RX1214(RP)]

Problema DS214play: ogni tanto sparisce dalla rete

Messaggioda Phoenix_79 » lunedì 5 febbraio 2018, 11:27

Buongiorno a tutti.
Volevo chiedere alla community se qualcuno ha avuto lo stesso tipo di esperienza che sto avendo io in questo periodo ed eventualmente come ha risolto.
In pratica è da qualche mese che, all'incirca un paio di volte al mese, il mio NAS sparisce dalla rete ed entra apparentemente in uno stato di "isolamento".
Non è raggiungibile da nessun dispositivo (pc, tablet, smartphone, etc.) né pingando, né ovviamente dalle varie app Synology.
Se provo a spegnere tenendo premuto sul pulsante di accensione, non si sente il "bep" ma i led cominciano a lampeggiare come se stesse cercando di fare lo shutdown.
Il problema è che resta così e non va mai in spegnimento (ho atteso anche più di mezza giornata).
L'unica cosa che rimane da fare è staccare l'alimentazione. A quel punto riaccendendo, ritorna tutto alla normalità (ovviamente mi arriva l'email di notifica di un "improper shutdown").
L'analisi mensile dei dischi è regolare e non ci sono segnalazioni e anomalie.

Mi date qualche consiglio per favore? Vorrei evitare il più possibile di dover ricorrere a riavvii forzati togliendo forzatamente l'alimentazione...i dischi meccanici alla lunga ne risentono delle improvvise assenze di corrente...

Grazie a tutti

PS: Ho cercato sul forum riguardo questo argomento e non ho trovato nulla. Cercando su internet pare non sia l'unico ad avere questo problema ma non ho trovato nessuno che abbia risolto.
Synology DS214Play
Phoenix_79
Utente
Utente
 
Messaggi: 18
Iscritto il: martedì 18 novembre 2014, 17:28

Torna a Synology serie X14

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite