Negozio Synology prezzi bassi

Non riesco a farla funzionare- IPcam ezviz

Usare il NAS come NVR (Network Video Recorder), la Surveliance Station

Non riesco a farla funzionare- IPcam ezviz

Messaggioda shoxden » sabato 31 dicembre 2016, 17:44

Buonasera a tutti, in occasione delle festività e con un po’ più di tempo libero da dedicare a me e perché no alla casa, e con l’arrivo, grazie ad una promozione (praticamente presa gratuitamente), mi sono messo a fare le mie prime prove con la IPCam della Ezviz, ormai nota marca di domotica a basso costo. Il modello è la c2c, non si trova praticamente più sul mercato, ed è per questo forse che me l’hanno regalata!

Arrivo al dunque, ho giustamente pensato di scaricarmi il pacchetto survaillance di synology e configurarla, ho seguito la guida che si trova proprio qui sul forum, per le telecamere cinesi (anche se la mia è prodotta da una marca presente in elenco ma non per il modello che è il c2 e non il c2c ho pensato valesse lo stesso la guida).
Io non ho trovato riscontro in nessuno dei problemi altrui, perché a me ovviamente, per quanto sono fortunato, la ricerca tramite IP non va direttamente, non trova la cam neanche se la inserisco manualmente.
Di seguito le immagini sui ciò che mi dice il sistema.
Cattura.PNG
Cattura.PNG (209.5 KiB) Osservato 61 volte

Cattur11.PNG
Cattur11.PNG (197.99 KiB) Osservato 61 volte


Non iniziate subito a darmi dello stupido, ho provato in tutti i modi che ho letto sul forum, /video.cgi , videostream etc ma niente, a quanto vedo il problema è proprio altro, o l'ip o la porta .. come devo fare? l'ip ho inserito quello interno che il router mi dice di aver assegnato al dispositivo (in realtà ho provato anche con quello pubblico), per la porta stessa cosa, le ho provate un po' tutte (80, 8080, le porte aperte per l'accesso esterno sul router e chi più ne ha più ne metta).
Ho provato anche a fare la configurazione inserendo la cam di Ezviz simile alla mia
PwerWalker VI 850SE
Synology DS215J RAID 1 WD Red 3TB
FTTC
DSMobile IOS
Mac User 
Avatar utente
shoxden
Utente
Utente
 
Messaggi: 50
Iscritto il: sabato 13 giugno 2015, 12:48

Re: Non riesco a farla funzionare- IPcam ezviz

Messaggioda shoxden » lunedì 9 gennaio 2017, 12:42

Nessuno ha idea di cosa significhi o di come posso procedere, di dove sbaglio etc? :cry: :cry: :cry: :cry:
PwerWalker VI 850SE
Synology DS215J RAID 1 WD Red 3TB
FTTC
DSMobile IOS
Mac User 
Avatar utente
shoxden
Utente
Utente
 
Messaggi: 50
Iscritto il: sabato 13 giugno 2015, 12:48


Torna a Surveillance Station

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite