Negozio Synology prezzi bassi

Problema visione e disconnessione

Problema visione e disconnessione

Messaggioda shaprod » venerdì 30 gennaio 2015, 19:43

Salve ho acquistato da poco 2 IP Cam HD 1920
Immagine
quando le inserisco come telecamere ONVIF e gli do gli indirizzi IP e faccio il test di connessione tutto OK le vedo regolarmente, ma poi se voglio vederle dal vivo o le registrazioni effettuate le immagini appaiono così:
Immagine
premetto che cade spesso ogni 4 minuti almeno la connessione, riferendo nelle notifiche connessione telecamera persa e subito dopo ripristinata.
Con la telecamera che avevo prima una da 40 euro cinese funzionava regolarmente senza intoppi.
Premetto che con il suo programma questi problemi non li ho come vedete dalla foto
Immagine

il tutto è gestito da un powerline della TPLink che funziona regolarmente, router tp-link e Synology DS115J

Chiedo aiuto gentilmente oramai sono giorni che no ne vengo a capo ed ho letto quasi tutti i topic. sono disperato

Ringrazio anticipatamente tutti per l'eventuale aiuto
shaprod
Utente
Utente
 
Messaggi: 5
Iscritto il: giovedì 20 novembre 2014, 19:03

Re: Problema visione e disconnessione

Messaggioda burghy86 » venerdì 30 gennaio 2015, 19:49

sembra qualcosa nel formato di trasmissione
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 7627
Iscritto il: martedì 11 settembre 2012, 17:59

Re: Problema visione e disconnessione

Messaggioda shaprod » venerdì 30 gennaio 2015, 19:58

burghy86 ha scritto:sembra qualcosa nel formato di trasmissione


questo intendi?

Immagine
shaprod
Utente
Utente
 
Messaggi: 5
Iscritto il: giovedì 20 novembre 2014, 19:03

Re: Problema visione e disconnessione

Messaggioda Spoiler » giovedì 16 giugno 2016, 16:35

Salve, anche io mi trovo una grande quantità di notifiche nella sezione surveillance, con "collegamento perso" e "collegamento ripristinato". Credo che sia un problema di wifi. Siccome ho alcuni problemi anche con il cell e una chromecast, sto valutando o di cambiare router (tp-link 8960N) oppure di passare tutte le cam su cavo.
  • GTW: Tp-link TD-W8960N (1.1.1 Build 141107 Rel.34856) ISP: [Alice Adsl] Provider(Telecom) IP:[Public]
  • NAS: DS216se DSM[5.2-5644 Update 3] Ram 256mb; Storage R1 (2x1tb)
  • CLI: Win7-x64
  • ALTRO: Samsung galaxy note 3 neo (kitkat)
Avatar utente
Spoiler
Utente
Utente
 
Messaggi: 11
Iscritto il: lunedì 8 febbraio 2016, 19:48


Torna a IP Cams

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite