Negozio Synology prezzi bassi

ibernazione che non funziona

Problemi di sospensione/ibernazione degli HDD/NAS

Re: ibernazione che non funziona

Messaggioda shoxden » sabato 5 marzo 2016, 15:36

rapasave ha scritto:Incredibile. .era più facile del previsto. ..in pratica come detto su dipendeva dall - amplificatore. ...ho risolto semplicemente disabilitando lo standby di rete sull'ampli.....in questo modo non mi serve neanche bloccare la porta sul nas...è tutto di default....l'ibernazione funzia alla grande con tutti i pacchetti attivi. ..tranne cloud che non uso w la download station che attivonsolo quando mi serve


In realtà non è molto chiaro come hai fatto a risolvere il problema... scusate se riapro il post , ma anche io sono messo così,ogni tot di tempo il NAS riparte dalla sospensione (tutte luci spente tranne la blu dell'accensione che invece è fissa) Ho provato a vedere se fosse qualche dispositivo in rete a richiedere il continuo collegamento,ma essendo tutti spenti o in standby non credo sia questo. Anche con download station disattivata il problema persiste... Cloud station non la uso, che altro può essere? A che amplificatore ti riferisci?
PwerWalker VI 850SE
Synology DS215J RAID 1 WD Red 3TB
FTTC
DSMobile IOS
Mac User 
Avatar utente
shoxden
Utente
Utente
 
Messaggi: 87
Iscritto il: sabato 13 giugno 2015, 12:48

Re: ibernazione che non funziona

Messaggioda shoxden » mercoledì 23 marzo 2016, 14:50

ste8604 ha scritto:esiste un modo per mandare in ibernazione forzata il sistema?
mi spiego meglio, vorrei che la sera alle 24 il sistema spenga tutti i servizi e vada in ibernazione, in modo da rimanere disponibile ma essere sostanzialmente inattivo.

grazie 1000!


Senza che apro un altro post la domanda è la stessa possibile che la notte bisogna avere quelle lucette fastidiose? solo il 216j ha la possibilità di regolare l'intensità di queste? c'è un modo per far disconnettere il NAS da internet ad una certa ora della notte senza dover staccare fisicamente il cavo ogni volta?
spero in voi
Grazie
PwerWalker VI 850SE
Synology DS215J RAID 1 WD Red 3TB
FTTC
DSMobile IOS
Mac User 
Avatar utente
shoxden
Utente
Utente
 
Messaggi: 87
Iscritto il: sabato 13 giugno 2015, 12:48

Re: ibernazione che non funziona

Messaggioda burghy86 » mercoledì 23 marzo 2016, 15:07

Puoi spegnerlo schedulando.. oppurr un bel pezzo di scoch nero sopra i led
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8069
Iscritto il: martedì 11 settembre 2012, 17:59

Re: ibernazione che non funziona

Messaggioda mamachan » sabato 26 marzo 2016, 8:37

Con la versione 6 stabile mi sembra che questo problema sia stato risolto.
L'ho installata un paio di giorni fa e trovo sempre il NAS in Ibernazione/Sospensione (non saprei dire obiettivamente quale sia la modalità precisa) con la sola ventola che gira a bassi regimi.

Il problema è che mi sembra lo faccia dopo un bel po di tempo, non come impostato nei settaggi. Ma qui devo approfondire.
UPS: APC BE700G-IT 700 VA
NAS: DS215J
DSM: 6.1
DISCHI: WD RED 2x3TB no RAID
ROUTER: Vodafone Station Revolution
PC/NOTEBOOK: 2xWin7 - 1xWin10
TABLET: Android 4.1.1
SmartPhone: 1xWin10 - 1xAndroid 5.1 - 1xAndroid 4.4
mamachan
Utente
Utente
 
Messaggi: 63
Iscritto il: martedì 2 febbraio 2016, 9:06

ibernazione che non funziona

Messaggioda shoxden » martedì 19 aprile 2016, 17:07

Si è vero , il problema sembrava risolto... O quantomeno migliorato... Soltanto che ogni tanto il mio caro amico DS215j decide di non andarci più in ibernazione; ho già fatto tutte le prove possibili e immaginabili, staccando tutti i dispositivi connessi al modem (levandogli direttamente la corrente tanto che non ce la facevo più) ho anche letto tutti i post sul forum e altrove, inviato ticket a synology e non ho né cloud ne mail ne emule ne video sorveglianza ne nient'altro.
Sono costretto a riavviarlo per farlo tornare alla normalità e quindi mandarlo in ibernzaione ... Ho il DSM 6.0 update 2 ...
La domanda quindi però è : potrebbero essere le cose programmate come ad esempio la scansione del sistema o la ricerca degli aggiornamenti tutti i lunedì mattina a tenerlo sveglio anche se lunedì ormai è passato ?
Ripeto se lo riavvio ritorna alla normalità... Ma almeno una volta a settimana succede ciò... Non s'addorme più... Provato a staccargli anche il cavo di rete... Peggio ancora!!!

Help meeeeeee
PwerWalker VI 850SE
Synology DS215J RAID 1 WD Red 3TB
FTTC
DSMobile IOS
Mac User 
Avatar utente
shoxden
Utente
Utente
 
Messaggi: 87
Iscritto il: sabato 13 giugno 2015, 12:48

Precedente

Torna a Ibernazione - Sospensione

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti