Negozio Synology prezzi bassi

Problema condivisione file tramite link generato dalla DS

Usare la File Station del NAS

Re: Problema condivisione file tramite link generato dalla D

Messaggioda lupus_976 » venerdì 22 agosto 2014, 23:32

Ho riavviato la ds da DS Finder, correttamente, ma non è cambiato nulla. Da smartphone per avviare DS File ci mette circa 4 o 5 minuti. La videosorveglianza tre minuti ad avviare la telecamera. Qualche volta nei vari collegamenti mi dà errore di connessione o di ip, poi magari riprovo e funziona (sempre lentamente).
Ho il top delle linee sia da mobile che sul fisso, tutto questo mi sembra anormale. Inizialmente pensavo potesse essere un problema di Fastweb ma se fosse stato quello il problema non mi sarei mai collegato, non a intermittenza. Non è mai stato veloce, ma mi sembra che dai primi tempi sia peggiorato. Avere un NAS così non ha senso, è lento e non posso usare la condivisione file, ormai lo uso solo come archiviazione e backup... Che posso fare?
  • UPS: -
  • GTW: Modem Technicolor TG589vn ISP: [Fibra] Fastweb(Dn/Up/MCR) IP:[Static]
  • SWC: Apple Time Capsule
  • NAS: DS412+ (DSM 5.2-5592 Update 4) con 4 hd da 4TB Seagate
  • CLI: MacBook Pro o iMac, Windows 7
  • ALTRO:
    • iOS (iPhone/iPad)
lupus_976
Utente
Utente
 
Messaggi: 20
Iscritto il: giovedì 5 giugno 2014, 16:01

Re: Problema condivisione file tramite link generato dalla D

Messaggioda lupus_976 » venerdì 22 agosto 2014, 23:34

Ps. A DS Finder mi sono connesso provando dieci volte prima che mi accettasse. A Surveillance due o tre volte mi ha detto che non ero autorizzato prima di connettersi... Inoltre quando si è connesso alla cam vedevo tutto nero m sono riuscito, ad esempio, a scattare una foto che è venuta correttamente nel rullino. Misteri...
  • UPS: -
  • GTW: Modem Technicolor TG589vn ISP: [Fibra] Fastweb(Dn/Up/MCR) IP:[Static]
  • SWC: Apple Time Capsule
  • NAS: DS412+ (DSM 5.2-5592 Update 4) con 4 hd da 4TB Seagate
  • CLI: MacBook Pro o iMac, Windows 7
  • ALTRO:
    • iOS (iPhone/iPad)
lupus_976
Utente
Utente
 
Messaggi: 20
Iscritto il: giovedì 5 giugno 2014, 16:01

Re: Problema condivisione file tramite link generato dalla D

Messaggioda andalf » lunedì 25 agosto 2014, 13:57

Questa è la risposta che mi hanno dato da synology sul problema di Gofile: "questo genere di malfunzionamenti attualmente dipendono dai server di Synology che forniscono il servizio, gli sviluppatori stanno già lavorando per cercare di risolvere il problema." Ecc. ecc.


Inviato dal mio iPad utilizzando Tapatalk
andalf
Utente
Utente
 
Messaggi: 39
Iscritto il: giovedì 31 luglio 2014, 0:08

Re: Problema condivisione file tramite link generato dalla D

Messaggioda lupus_976 » martedì 26 agosto 2014, 10:10

Meglio di niente, minima consolazione. Però si parla di problemi che durano almeno da un paio di mesi...
  • UPS: -
  • GTW: Modem Technicolor TG589vn ISP: [Fibra] Fastweb(Dn/Up/MCR) IP:[Static]
  • SWC: Apple Time Capsule
  • NAS: DS412+ (DSM 5.2-5592 Update 4) con 4 hd da 4TB Seagate
  • CLI: MacBook Pro o iMac, Windows 7
  • ALTRO:
    • iOS (iPhone/iPad)
lupus_976
Utente
Utente
 
Messaggi: 20
Iscritto il: giovedì 5 giugno 2014, 16:01

Re: Problema condivisione file tramite link generato dalla D

Messaggioda andalf » martedì 26 agosto 2014, 11:25

lupus_976 ha scritto:Meglio di niente, minima consolazione. Però si parla di problemi che durano almeno da un paio di mesi...
esatto. Poi nel proseguo della mail, mi hanno detto che siccome loro non hanno avuto problemi a scaricare il file da Gofile, allora può trattarsi anche di un problema mio. Allora mi chiedo, se prima mi dici che gli sviluppatori stanno lavorando per risolvere il problema conosciuto, perché poi mi dici che può trattarsi di problematiche mie? Mah...


Inviato dal mio iPad utilizzando Tapatalk
andalf
Utente
Utente
 
Messaggi: 39
Iscritto il: giovedì 31 luglio 2014, 0:08

Re: Problema condivisione file tramite link generato dalla D

Messaggioda paolap » venerdì 26 settembre 2014, 10:53

Buongiorno, anche io sto riscontrano questo problema da ieri. La settimana scorsa funzionava correttamente.

Qualcuno mi fa sapere se c'è qualche accorgimento per poter inviare i link?

Grazie mille
-p
paolap
Utente
Utente
 
Messaggi: 1
Iscritto il: venerdì 26 settembre 2014, 10:50

Re: Problema condivisione file tramite link generato dalla D

Messaggioda todobien » lunedì 19 ottobre 2015, 21:25

Io posso solo darvi il mio feedback, non sono un esperto di rete;
a me funziona ed è sempre funzionato
5.2
Quello che non riesco a fare è:
vietare ad un utente/gruppo di condividere a sua volta il materiale che trova nella File Station
todobien
Utente
Utente
 
Messaggi: 5
Iscritto il: mercoledì 5 giugno 2013, 16:40

Re: Problema condivisione file tramite link generato dalla D

Messaggioda burghy86 » mercoledì 21 ottobre 2015, 9:12

non vedo la firma come da regolamento.

grazie per il feedback
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8012
Iscritto il: martedì 11 settembre 2012, 17:59

Re: Problema condivisione file tramite link generato dalla D

Messaggioda dMajo » mercoledì 21 ottobre 2015, 11:26

todobien ha scritto:Io posso solo darvi il mio feedback, non sono un esperto di rete;
a me funziona ed è sempre funzionato
5.2
Quello che non riesco a fare è:
vietare ad un utente/gruppo di condividere a sua volta il materiale che trova nella File Station


Nella FileStation clicca su "Impostazioni" e poi dalla sezione "Collegamenti condivisi" seleziona "utenti specifici" e seleziona quelli a cui vuoi consentire la creazione. L'amministratore, che da impostazioni predefinite è l'unico autorizzato a creare i collegamenti, potrà sempre controllarli, averne visione, a prescindere da chi li abbia creati.

Presentati nell'apposita sezione, incolla il link a prova della lettura del regolamento e sistema la firma !!!!!!!!!!!
Dal 01.01.2015 non rispondo più a quesiti tecnici dei non osservanti il regolamento http://www.synologyitalia.com/presentazioni/regolamento-leggere-prima-di-postare-t5062.html

  • UPS: APC SMT2200I + NMC2-AP9631
  • GTW: Vigor2830Vn+(3.6.8.6): Multiwan 2xADSL(20M/1M/mcr512K,8IP) + USB4G :o
  • SWC: DLink DGS1210-28P (PoE+)
    • 4x HP NJ2000G
    • 4x HP NJ220
    • 2x Netgear GS108Tv2
    • 2x VigorAP900
  • NAS: DS1815+: DSM6.1(15047u2),16GB; R1(2x845DCPro),R5(3xWD60EFRX),R0(2xWD60PURX),VB(WD60EFRX);LAN:LAG(1+2),3,4 :D
    • DS1513+: DSM4.3(3827u8),4GB; R5(4xWD30EFRX),VB(WD30EFRX); LAN:LAG(1+2+3),4
    • RS2414RP+: DSM5.2(5967u1),4GB; R10(4xWD30EFRX),R5(3xWD30EFRX),HS(WD30EFRX); LAN:LAG(1+2+3),4
  • ALTRO: Denon AVR-4311
    • UE55ES8000Q, UE32ES6800Q, UE22F5410AY
    • Galaxy Note3, A5; Nokia N8
  • EXP: E4: NET9 PC:W9,M0,L6
Avatar utente
dMajo
Moderatore
Moderatore
 
Messaggi: 1523
Iscritto il: sabato 18 agosto 2012, 22:14
Località: FVG - Italia

Re: Problema condivisione file tramite link generato dalla D

Messaggioda solomare » giovedì 2 giugno 2016, 14:44

MI rendo conto che la discussione è un po' vecchia, ma la riprendo perché ho avuto lo stesso problema.
Fino a gennaio le persone cui inviavo il link per scaricare i file riuscivano a farlo normalmente. Poi, fino a ieri 1 giugno 2016, non ho avuto più la necessità di condividere i file. Ieri ho riprovato e... bum non funziona più. Nel frattempo non ho fatto modifiche alle mie impostazioni se non installare gli aggiornamenti inviati da Synology.
Quando l'utente esterno si connette, appare la scritta "connessione in corso..." che dopo un po' si trasforma in "impossibile scaricare i file". Qualche idea in merito?
Grazie, ciao
UPS: rete domestica
GTW: HAG Fastweb
ISP: Fastweb [Fibra] IP: statico [Public]
SWC: Apple Time Capsule
NAS: DS215j con DSM 6.0 con 3+3TB;
CLI: iMac con OSX 10.11.5
solomare
Utente
Utente
 
Messaggi: 4
Iscritto il: sabato 16 aprile 2016, 14:14

PrecedenteProssimo

Torna a File Station

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite