Negozio Synology prezzi bassi

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

Messaggioda 22_12_2012 » domenica 3 ottobre 2010, 13:54

Ciao ragazzi,

giusto ieri, ho lanciato un backup dal mio Acronis True Image 2011 e sorpresa : continua a richiedermi le credenziali d'accesso alle cartelle condivise sul Synology poichè errate[confused]

Ho provato sia con la versione 2010 che con altri pc & nb : tutti hanno lo stesso problema!!!!!

Ho già provveduto ad aggiornare il mio DS410 all'ultimo dsm 3.0 v1340 (Fixed the potential data inaccuracy on encrypted shared folders when the hardware encryption engine works on a RAID 5 or RAID 6 volume) che è uscito per il DS410,210+ & DS110+, ma non ho risolto nulla....

Naturalmente con il DSM 3.0 beta, questo problema non si presentava...

Controllando sul forum Synology, pare che ahimè nn sia il solo ....ho provveduto a compilare il form del support Synology, vediamo che mi raccontano...


22_12_2012
Utente
Utente
 
Messaggi: 59
Iscritto il: domenica 1 febbraio 2009, 1:09

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

Messaggioda lovaton » lunedì 4 ottobre 2010, 16:56

anch'io ho lo stesso problema.Ho provato edizioni di acronis server dalla echo alla nuova 10 backup senza risolvere.
Inizialmente ho pensato che il problema era legato alla partizione di tipo ext4; ma anche riformattando con ext3 non fuziona ugalmente. Con le versione di fw 2.3 e/o 2.2 non ho mai avuto problemi.
lovaton
Utente
Utente
 
Messaggi: 1
Iscritto il: lunedì 4 ottobre 2010, 16:50

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

Messaggioda 22_12_2012 » martedì 5 ottobre 2010, 22:55

E' un problema confermato da Synology che si risolve con una patch d'aggiornamento....purtroppo , pur avendo compilato il form per il supporto, non ho ancora ricevuto nulla .....


22_12_2012
Utente
Utente
 
Messaggi: 59
Iscritto il: domenica 1 febbraio 2009, 1:09

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

Messaggioda 22_12_2012 » domenica 10 ottobre 2010, 17:08

Aggiornamento: il supporto tecnico di Synology mi ha inviato la patch da applicare per risolvere il tutto...ora funziona tutto di nuovo :-({|=

ThankS


22_12_2012
Utente
Utente
 
Messaggi: 59
Iscritto il: domenica 1 febbraio 2009, 1:09

DSM 3.0 : Grossi problemi con i sw Acronis Backup....

Messaggioda filo.m » martedì 12 ottobre 2010, 14:52

La patch è reperibile in rete o bisogna chiedere a synology?

Ciao
Grazie
  • GTW: Netgear dg834gt fw: Openwrt ISP: Nessuno (solo LAN) IP:Nessuno (solo LAN)
  • NAS: DS210j DSM 5.2 ; Storage R1 T1; LAN:1
  • CLI: Win7
  • ALTRO:
      SmartTV, Android
  • EXP: E3 - NET6 PC:W7,M0,L5
filo.m
Utente
Utente
 
Messaggi: 10
Iscritto il: mercoledì 8 settembre 2010, 19:17


Torna a DSM3.0

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite