Negozio Synology prezzi bassi

che fine ha fatto il mio nas?

che fine ha fatto il mio nas?

Messaggioda fabiobr » domenica 19 giugno 2016, 18:09

buongiorno.premetto che prima non ho mai avuto problemi di collegamento
ho lasciato un mesetto il nas spento (ma sempre collegato al router)
oggi l'ho riacceso:
led status e disk 1 verde.
led lan spento.
ho controllato i collegamenti con il cavo lan e il nas e' correttamente connesso al router.
ho cambiato la porta sul router, ma nulla.
anche synology assistant non me lo rileva.cosa e' potuto succedere?
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Re: che fine ha fatto il mio nas?

Messaggioda stefanox » domenica 19 giugno 2016, 18:23

fabiobr ha scritto:buongiorno.premetto che prima non ho mai avuto problemi di collegamento
ho lasciato un mesetto il nas spento (ma sempre collegato al router)
oggi l'ho riacceso:
led status e disk 1 verde.
led lan spento.
ho controllato i collegamenti con il cavo lan e il nas e' correttamente connesso al router.
ho cambiato la porta sul router, ma nulla.
anche synology assistant non me lo rileva.cosa e' potuto succedere?




Ciao...


un po' poche info per rispondere...

riparti da 0... ricontrolla tutto il cablaggio... semmai attaccalo diretto al pc e fai partire Synology Assistant.

ciao
  • UPS: 1600VA
  • NAS: DS214play - 1gb RAM
  • GTW: ASUS - VDSL 100d/20u
  • HDD: WD10EFRX - 68PJCN0 n°2 (Western Digital RED da 1gb)
  • CLI: W10 64bit, Ubuntu LTS 16.04.3, Android 7.0 stock e Cyanogenmod 4.4.4 #rip Q_Q (CWM)
  • EXP: E4 NET6 PC:W7 M0 L7
Avatar utente
stefanox
Utente
Utente
 
Messaggi: 223
Iscritto il: venerdì 9 gennaio 2015, 14:21

Re: che fine ha fatto il mio nas?

Messaggioda fabiobr » domenica 19 giugno 2016, 18:37

stefanox ha scritto:
fabiobr ha scritto:buongiorno.premetto che prima non ho mai avuto problemi di collegamento
ho lasciato un mesetto il nas spento (ma sempre collegato al router)
oggi l'ho riacceso:
led status e disk 1 verde.
led lan spento.
ho controllato i collegamenti con il cavo lan e il nas e' correttamente connesso al router.
ho cambiato la porta sul router, ma nulla.
anche synology assistant non me lo rileva.cosa e' potuto succedere?




Ciao...


un po' poche info per rispondere...

riparti da 0... ricontrolla tutto il cablaggio... semmai attaccalo diretto al pc e fai partire Synology Assistant.

ciao

ho ricontrollato il cablaggio, l'ho collegato al pc desktop, ma nemmeno cosi' me lo rileva..
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Re: che fine ha fatto il mio nas?

Messaggioda fabiobr » domenica 19 giugno 2016, 19:05

ho anche provato a cambiare il cavo: nulla!
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Re: che fine ha fatto il mio nas?

Messaggioda burghy86 » domenica 19 giugno 2016, 20:28

Tasto reset breve ( vedi guida) e vedi se ritorna
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8249
Iscritto il: martedì 11 settembre 2012, 18:59

Re: che fine ha fatto il mio nas?

Messaggioda fabiobr » lunedì 20 giugno 2016, 8:02

burghy86 ha scritto:Tasto reset breve ( vedi guida) e vedi se ritorna

in questa maniera perdero' tutte le impostazioni che avevo?
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Re: che fine ha fatto il mio nas?

Messaggioda burghy86 » lunedì 20 giugno 2016, 8:44

Se leggi la guida perdi solo l'indirizzo ip fisso e la password dell admin che si resetta..

Inviato dal mio SM-G930F utilizzando Tapatalk
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8249
Iscritto il: martedì 11 settembre 2012, 18:59

Re: che fine ha fatto il mio nas?

Messaggioda fabiobr » lunedì 20 giugno 2016, 9:05

burghy86 ha scritto:Se leggi la guida perdi solo l'indirizzo ip fisso e la password dell admin che si resetta..

Inviato dal mio SM-G930F utilizzando Tapatalk

beh, se e' solo questo il danno e' poco. stasera quando torno a casa, procedo.
mi puoi dare il link della guida a cui ti riferisci? grazie
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Re: che fine ha fatto il mio nas?

Messaggioda burghy86 » lunedì 20 giugno 2016, 13:36

Su dai... cercare su google reset synology non mi sembra cosi difficile

Inviato dal mio SM-G930F utilizzando Tapatalk
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8249
Iscritto il: martedì 11 settembre 2012, 18:59

Re: che fine ha fatto il mio nas?

Messaggioda fabiobr » sabato 25 giugno 2016, 18:36

burghy86 ha scritto:Tasto reset breve ( vedi guida) e vedi se ritorna

il led status continua a lampeggiare arancione da ieri sera e non succede niente..
NAS :SYNOLOGY DS 215j vers DSM: DSM 6.1-15047 Update 2
pc desktop acer win 7
router:TP-Link TD-W8960Nv4
EXP: E4 - NET-1 PC:W7,M0,L0
fabiobr
Utente
Utente
 
Messaggi: 153
Iscritto il: sabato 17 gennaio 2015, 20:00

Prossimo

Torna a SynologyAssistant e DSFinder

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite