Negozio Synology prezzi bassi

Problemi scarico file

Usare il NAS come centro di download, la Download Station

Problemi scarico file

Messaggioda SimplyRed » venerdì 25 agosto 2017, 16:20

Ciao a tutti, da qualche tempo, e mi sembra dall'ultimo aggiornamento fatto mi pare questo mese non scarico piu; i dati DIMENSIONE, SCARICATO, AVANZAMENTO mi da tutti SCONOSCIUTO e mi da STO SCARICANDO ma e fermo tutto. Cosa puo essere successo???
  • UPS: APC 600
  • GTW: NETGEAR D7800 ISP: Telec. ALICE [ADSL] IP:[Public]
  • SWC: Hp 8 porte Gb(v.fw); LynkSys E4200 GigaB(v.fw. 1.0.08)
  • NAS:Modello DS1813+ DSM[6.0-....] Ram 4 Gb; LAN(1+2); 4X3Tb WD Red SHR
  • Modello DS1010+ DSM[5.2-...] Ram 2Gb; LAN(1+2); 5X2Tb WD Red SHR
  • CLI: Pc fisso W10-32 via LAN, n 2 Pc port. con W10-32 e XP via wi-fi
  • ALTRO:
    • n. 2 mediaplayer collegati a 2 tv via LAN e via wi-fi, tel. Samsung Andr.; stamp di rete Epson 4535
  • EXP: E[6] - NET[6] PC:W[6],M[0],L[0]
[/list][/list]
SimplyRed
Utente
Utente
 
Messaggi: 150
Iscritto il: domenica 12 febbraio 2012, 11:22
Località: Venezia

Re: Problemi scarico file

Messaggioda burghy86 » venerdì 25 agosto 2017, 19:02

Le porte sono aperte?

Inviato dal mio SM-G800F utilizzando Tapatalk
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8247
Iscritto il: martedì 11 settembre 2012, 18:59

Re: Problemi scarico file

Messaggioda SimplyRed » venerdì 25 agosto 2017, 23:36

Ciao Burghy, non ho toccato niente sul modem comunque controllo, in emule mi da connessione con IP alto e quelle dovrebbero essere aperte, ora ricontrollo ma mi pare strano. Comunque lo fa dall'ultimo aggiornamento del download station. grazie intanto
  • UPS: APC 600
  • GTW: NETGEAR D7800 ISP: Telec. ALICE [ADSL] IP:[Public]
  • SWC: Hp 8 porte Gb(v.fw); LynkSys E4200 GigaB(v.fw. 1.0.08)
  • NAS:Modello DS1813+ DSM[6.0-....] Ram 4 Gb; LAN(1+2); 4X3Tb WD Red SHR
  • Modello DS1010+ DSM[5.2-...] Ram 2Gb; LAN(1+2); 5X2Tb WD Red SHR
  • CLI: Pc fisso W10-32 via LAN, n 2 Pc port. con W10-32 e XP via wi-fi
  • ALTRO:
    • n. 2 mediaplayer collegati a 2 tv via LAN e via wi-fi, tel. Samsung Andr.; stamp di rete Epson 4535
  • EXP: E[6] - NET[6] PC:W[6],M[0],L[0]
[/list][/list]
SimplyRed
Utente
Utente
 
Messaggi: 150
Iscritto il: domenica 12 febbraio 2012, 11:22
Località: Venezia

Re: Problemi scarico file

Messaggioda SimplyRed » venerdì 25 agosto 2017, 23:43

Ho controllato, si le porte sono aperte e sono quelle giuste, bohhh comunque dall'ultimo aggiornamento non è andato piu bene, mi mette anche gli scarichi in attesa senza una ragione bohhh
  • UPS: APC 600
  • GTW: NETGEAR D7800 ISP: Telec. ALICE [ADSL] IP:[Public]
  • SWC: Hp 8 porte Gb(v.fw); LynkSys E4200 GigaB(v.fw. 1.0.08)
  • NAS:Modello DS1813+ DSM[6.0-....] Ram 4 Gb; LAN(1+2); 4X3Tb WD Red SHR
  • Modello DS1010+ DSM[5.2-...] Ram 2Gb; LAN(1+2); 5X2Tb WD Red SHR
  • CLI: Pc fisso W10-32 via LAN, n 2 Pc port. con W10-32 e XP via wi-fi
  • ALTRO:
    • n. 2 mediaplayer collegati a 2 tv via LAN e via wi-fi, tel. Samsung Andr.; stamp di rete Epson 4535
  • EXP: E[6] - NET[6] PC:W[6],M[0],L[0]
[/list][/list]
SimplyRed
Utente
Utente
 
Messaggi: 150
Iscritto il: domenica 12 febbraio 2012, 11:22
Località: Venezia

Re: Problemi scarico file

Messaggioda SimplyRed » venerdì 1 settembre 2017, 11:50

Risolto; ho riavviato in nas per altri motivi e tutto è ripartito correttamente.
  • UPS: APC 600
  • GTW: NETGEAR D7800 ISP: Telec. ALICE [ADSL] IP:[Public]
  • SWC: Hp 8 porte Gb(v.fw); LynkSys E4200 GigaB(v.fw. 1.0.08)
  • NAS:Modello DS1813+ DSM[6.0-....] Ram 4 Gb; LAN(1+2); 4X3Tb WD Red SHR
  • Modello DS1010+ DSM[5.2-...] Ram 2Gb; LAN(1+2); 5X2Tb WD Red SHR
  • CLI: Pc fisso W10-32 via LAN, n 2 Pc port. con W10-32 e XP via wi-fi
  • ALTRO:
    • n. 2 mediaplayer collegati a 2 tv via LAN e via wi-fi, tel. Samsung Andr.; stamp di rete Epson 4535
  • EXP: E[6] - NET[6] PC:W[6],M[0],L[0]
[/list][/list]
SimplyRed
Utente
Utente
 
Messaggi: 150
Iscritto il: domenica 12 febbraio 2012, 11:22
Località: Venezia


Torna a Download Station

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti