Negozio Synology prezzi bassi

AIUTO !!! APP MOBILE DS AUDIO

Usare il NAS per gestire la libreria degli album musicali, la Audio Station

AIUTO !!! APP MOBILE DS AUDIO

Messaggioda elpa73 » domenica 14 gennaio 2018, 23:05

Ciao a tutti,
ho appena comprato il SYNOLOGY DS118 e finito l'installazione.
Ho un problema: non riesco ad accedere alla mia libreria musicale (salvata sotto la cartella music del NAS) con l'applicazione mobile DS AUDIO usando la rete LTE e quickconnect.
Ho provato a leggere qui sul forum, ma non ho trovato risposte chiare.
Usando l'indirizzo IP del NAS e la rete WIFI l'applicazione mobile funziona perfettamente. Allo stesso modo se uso la rete LTE e quickconnect nell'applicazione DS VIDEO tutto funziona !!! Cosa cambia con DS AUDIO ????
Cosa sbaglio ???? Scusatemi, non sono un esperto, mi sono appena affacciato in questo mondo dei NAS.
Come ulteriore informazione volevo evidenziare che non ho ancora lanciato EZ-Internet (e non ho capito a cosa serve e se potrebbe risolvere i miei problemi).
Grazie a chiunque vorrà aiutarmi !!!!

elpa73
elpa73
Utente
Utente
 
Messaggi: 4
Iscritto il: domenica 14 gennaio 2018, 22:56

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda elpa73 » domenica 14 gennaio 2018, 23:08

Preciso: rimane la scritta "accesso in corso" e poi esce "account o password non valida. Riprovare": ovviamente l'account quickconnect è giusto.
elpa73
Utente
Utente
 
Messaggi: 4
Iscritto il: domenica 14 gennaio 2018, 22:56

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda burghy86 » domenica 14 gennaio 2018, 23:25

L'utente ha i permessi per usare dsaudio?
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8611
Iscritto il: martedì 11 settembre 2012, 18:59

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda elpa73 » lunedì 15 gennaio 2018, 19:41

Certo, ci sono i permessi.
elpa73
Utente
Utente
 
Messaggi: 4
Iscritto il: domenica 14 gennaio 2018, 22:56

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda elpa73 » lunedì 15 gennaio 2018, 22:05

Problema risolto: ho inserito anche la password pur utilizzando l'id quickconnect e si collega sul cellulare in LTE.
Grazie comunque !!!
elpa73
Utente
Utente
 
Messaggi: 4
Iscritto il: domenica 14 gennaio 2018, 22:56

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda burghy86 » lunedì 15 gennaio 2018, 23:10

Come potevi pensare che non servisse la password?
ATTENZIONE PRIMA DI POSTARE
Passare dalla sezione presentazioni e leggere il regolamento firma obbligatorio

siamo una community, aiutateci a sentirci parte di qualcosa e non un helpdesk
Non do aiuto in privato ma sul forum a tutti!!
Un grazie ci spinge a lavorare meglio

------------------------------------------------------------
  • UPS: apc
  • GTW: netgear dgn2200 o TP-LINK TD-W8970 ISP: [ADSL] intred(20000/1024/0) IP:[pubblico]
  • SWC: hp gigabit 8 porte with poe
  • NAS: ds213, ds213j,ds210j,ds413j, ds215j, ds415+ dmv dal 5.2 alla 6. qnap ts212p ts22, all hd con wdred da 2/6tb
  • CLI: xpsp3, seven pro 64bit, win 8.1 64bit, mac, win 10
    [altro]
  • 3 smartphone android, un iphone5,lettore bd with allshare samsung, vodafone tv, raspberry p2 e p3
Avatar utente
burghy86
Moderatore
Moderatore
 
Messaggi: 8611
Iscritto il: martedì 11 settembre 2012, 18:59

Re: AIUTO !!! APP MOBILE DS AUDIO

Messaggioda fullspeed » martedì 16 gennaio 2018, 15:20

burghy86 ha scritto:Come potevi pensare che non servisse la password?

recentemente mi è capitato di aiutare qualcuno che aveva la pretesa di usare una stampante wireless senza prima collegarla all'access point perché "ma scusa se è wireless stampo senza fili" ...
  • UPS: APC Back-UPS 700VA (BX700UI)
  • GTW: Modem Telecom Fibra (Release Modem: AGVTF_5.3.3); AP Tp-Link EAP245; ISP: TIM (100M/20M); IP: Public
  • SWC: TP-LINK TL-SG108
  • NAS: DS215j DSM 5.2-5967 Update 4; 512MB; R1(2x HGST DeskStar NAS 3TB); LAN: 1x 1Gb/s
  • CLI: Ubuntu Linux 14.04.5 LTS & 16.04.3 LTS; Apple Mac Mini (late 2014, macOS Sierra); Microsoft Windows 8.1 & Windows 10
    Altro: WETEK Hub (LibreElec 8.2.2, Kodi 17.6 Krypton), WETEK Play w/DVB-S2 tuner (LibreElec 8.2.2, Kodi 17.6 Krypton), Yamaha RX-V481, Denon DRA-N4, 3x Android Phones, 1x iPhone, 1x iPad Air, 2x Amazon Kindle Fire HD
  • EXP: E5 - NET8 PC:W4,M4,L8
Avatar utente
fullspeed
Utente
Utente
 
Messaggi: 614
Iscritto il: lunedì 21 settembre 2015, 16:18
Località: Ad Sextum Lapidem


Torna a Audio Station

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite